• head_banner_03
  • head_banner_02

Kineski OEM OEM/ODM vodootporni SIP video portafon

Kineski OEM OEM/ODM vodootporni SIP video portafon

Kratak opis:

JSL90 je mini SIP video interfon sa jednim dugmetom, naprednim audio sistemom i funkcijom poništavanja odjeka. Pomoću JSL70 kontrolne ploče sa ekranom osjetljivim na dodir u zatvorenom prostoru, možete razgovarati s posjetiocima u bilo koje vrijeme. Nudi kontrolu bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu otvoriti daljinski ako postoji elektronska brava na vratima. Idealan je za kontrolu, komunikaciju i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.


Detalji proizvoda

Oznake proizvoda

Držeći se percepcije "Stvaranja robe visokog kvaliteta i sklapanja dobrih prijateljstava s ljudima iz cijelog svijeta", stalno privlačimo kupce za kineske OEM/ODM vodootporne SIP video portafone. Izgradili smo ugled među mnogim kupcima. Kvalitet i kupac su nam na prvom mjestu. Ne štedimo napore kako bismo proizveli bolje proizvode. Zalažemo se za dugoročnu saradnju i obostranu korist!
Držeći se percepcije "Stvaranja robe visoke kvalitete i stvaranja dobrih prijateljstava s ljudima danas iz cijelog svijeta", uvijek stavljamo interes kupaca na prvo mjesto.Video portafon i video zvono za vrataOd svog osnivanja, kompanija nastavlja da živi u skladu sa uvjerenjem o „poštenoj prodaji, najboljem kvalitetu, orijentaciji na ljude i koristima za kupce“. Činimo sve kako bismo našim kupcima pružili najbolje usluge i najbolje proizvode i rješenja. Obećavamo da ćemo biti odgovorni sve do samog početka pružanja naših usluga.

SIP video interfon

JSL90 je mini SIP video interfon sa jednim dugmetom, naprednim audio sistemom i funkcijom poništavanja odjeka. Pomoću JSL70 kontrolne ploče sa ekranom osjetljivim na dodir u zatvorenom prostoru, možete razgovarati s posjetiocima u bilo koje vrijeme. Nudi kontrolu bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu otvoriti daljinski ako postoji elektronska brava na vratima. Idealan je za kontrolu, komunikaciju i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.

Karakteristike proizvoda

•IP klasa: IP65

•Audio kodek: G.711

•Video kodek: H.264

•Kamera: CMOS 2M piksela

• Video rezolucija: 1280×720p

•LED noćni vid: Da

• Kontrola lifta

•Kućna automatizacija

•Standardni SIP 2.0

• Otvorite vrata pomoću IC/ID kartice (20.000 korisnika)

• Kolo za otključavanje: Da (Podnosi maksimalnu struju 3,5 A za zaključavanje)

Detalji o proizvodu

Idealno za poslovne, institucionalne i stambene objekte

•HD glas

•Pristup vratima: DTMF tonovi

•1 RS485 port za integraciju kontrole lifta

•Daljinsko otvaranje

•1 SIP linija, 1 SIP server

•Karakteristike interfona

•Dvosmjerni audio stream

•LED svjetlo Vision

•ABS kućište, sićušni dizajn

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

mj2-02

Jednostavno upravljanje

•Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija putem HTTP/HTTPS weba

•NTP/Ljetno računanje vremena

•Syslog

•Sigurnosna kopija/vraćanje konfiguracije

•Konfiguracija putem tastature

•SNMP/TR069

打印
interfon_C

-35℃~65℃

interfonska_kamera

HD video

intercom_Linux

Linux operativni sistem

interkom_SIP

SIP

interfonski_glas JSL88

HD zvuk

Detalj

Mini SIP video interfon model JSL90 (2)
Mini SIP video interfon Model JSL90 (1)
Držeći se percepcije "Stvaranja robe visokog kvaliteta i sklapanja dobrih prijateljstava s ljudima iz cijelog svijeta", stalno privlačimo kupce za kineski OEM/ODM vodootporni SIP žičani interfonski sistem s video door phoneom. Izgradili smo ugled među mnogim kupcima. Kvalitet i kupac su nam na prvom mjestu. Ne štedimo napore kako bismo stvorili bolje proizvode. Zalažemo se za dugoročnu saradnju i obostranu korist!
Kineski proizvođač originalne opremeVideo portafon i video zvono za vrataOd svog osnivanja, kompanija nastavlja da živi u skladu sa uvjerenjem o „poštenoj prodaji, najboljem kvalitetu, orijentaciji na ljude i koristima za kupce“. Činimo sve kako bismo našim kupcima pružili najbolje usluge i najbolje proizvode i rješenja. Obećavamo da ćemo biti odgovorni sve do samog početka pružanja naših usluga.


  • Prethodno:
  • Sljedeće:

  • Napišite svoju poruku ovdje i pošaljite nam je