• head_banner_03
  • head_banner_02

Veleprodaja 4G bežičnog SIP video interfona

Veleprodaja 4G bežičnog SIP video interfona

Kratak opis:

Serija JSL92V-SG je visokokvalitetni 4G bežični SIP video interfon sa funkcijom poništavanja odjeka. Cijeli uređaj je napravljen od legure aluminija. Površina kućišta je u potpunosti crno pjeskarena. U poređenju sa uobičajenim interfonima na tržištu, ima atraktivniji izgled, izgleda luksuznije i stabilnije nakon instalacije. U 4G LTE režimu, instalacija je potpuno lakša nego ikad. JSL92V-SG može pružiti isti HD audio i video kvalitet kao i kablovski tip.


Detalji proizvoda

Oznake proizvoda

Ključ našeg uspjeha je „Dobra roba visokog kvaliteta, razumna prodajna cijena i efikasna usluga“ za veleprodaju 4G bežičnih SIP video interfona. Dobrodošli ste da nas posjetite u bilo koje vrijeme radi uspostavljanja poslovnog odnosa.
Ključ našeg uspjeha je „Dobra roba visokog kvaliteta, razumna prodajna cijena i efikasna usluga“ zaCijena IP telefona i VoIP telefonaNaša kompanija je uvijek posvećena ispunjavanju vaših zahtjeva za kvalitetom, cijenama i prodajnim ciljevima. Srdačno vas pozdravljamo, otvaramo granice komunikacije. Veliko nam je zadovoljstvo da vam pomognemo ako vam je potreban pouzdan dobavljač i vrijedne informacije.

4G SIP video interfon

Serija JSL92V-SG je visokokvalitetni 4G bežični SIP video interfon sa funkcijom poništavanja odjeka. Cijeli uređaj je napravljen od legure aluminija. Površina kućišta je u potpunosti crno pjeskarena. U poređenju sa uobičajenim interfonima na tržištu, ima atraktivniji izgled, izgleda luksuznije i stabilnije nakon instalacije. U 4G LTE režimu, instalacija je potpuno lakša nego ikad. JSL92V-SG može pružiti isti HD audio i video kvalitet kao i kablovski tip.

Karakteristike proizvoda

DTMF način rada: In-Band, RFC2833 i SIP INFO

DHCP/Statički/PPPoE

STUN, Tajmer sesije

DNS SRV/A upit/NATPR upit

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP preko TLS-a, SRTP-a

Sigurnosna kopija/vraćanje konfiguracije

Syslog

SNMP/TR069

Upravljanje konfiguracijom putem weba

HTTP/HTTPS upravljanje webom

Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

Generator buke udobnosti (CNG)

Detekcija glasovne aktivnosti (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Širokopojasni kodek: G.722

Dvosmjerni audio stream

HD glas

Daljinski upravljač URL-a akcije/aktivnog URI-ja

Zadani automatski odgovor

Karakteristike interfona

Detalji o proizvodu

4G SIP video interfon

•4G bežična mreža

•HD video

•Montaža na zid

•Poziv jednim dodirom

•Montaža na zid

•MetaHousing, stabilnost i pouzdanost

•Samodijagnoza

•Automatsko pružanje

•B1/3/5/34/38/39/40/41, TDD i FDD

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

•DHCP/Statički/PPPoE

•DTMF način rada: In-Band, RFC2833 i SIP INFO

mj2-02
interfon_C

-35℃~65℃

interfon_IP65

IP65

interfonska_kamera

HD video

interkom_ONVIF

Onvif

interkom_SIP

SIP

4G_LTE

4G

interfonski_glas JSL88

HD zvuk

interfon_IK10

IK10

Detalj

4G SIP video interfon Model JSL92V-SG
Ključ našeg uspjeha je „Dobra roba visokog kvaliteta, razumna prodajna cijena i efikasna usluga“ za veleprodajni 4G bežični SIP video interfon sa funkcijom poništavanja odjeka. Cijeli uređaj je napravljen od legure aluminija. Površina kućišta je u potpunosti crno pjeskarena. U poređenju sa uobičajenim interfonima na tržištu, ima atraktivniji izgled, izgleda luksuznije i stabilnije nakon instalacije. U 4G LTE režimu, instalacija je potpuno lakša nego ikad.
VeleprodajaCijena IP telefona i VoIP telefonaNaša kompanija je uvijek posvećena ispunjavanju vaših zahtjeva za kvalitetom, cijenama i prodajnim ciljevima. Srdačno vas pozdravljamo, otvaramo granice komunikacije. Veliko nam je zadovoljstvo da vam pomognemo ako vam je potreban pouzdan dobavljač i vrijedne informacije.


  • Prethodno:
  • Sljedeće:

  • Napišite svoju poruku ovdje i pošaljite nam je