• head_banner_03
  • head_banner_02

Audio SIP interfon Model JSL81

Audio SIP interfon Model JSL81

Kratak opis:

JSL81 je audio SIP interfon sa naprednim audio sistemom i funkcijom poništavanja odjeka. Pomoću kontrolne ploče na ekranu osjetljivom na dodir, možete razgovarati s posjetiteljima u bilo kojem trenutku.

JSL81 nudi kontrolu bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu otvoriti daljinski ako postoji elektronska brava na vratima.'Idealan je za kontrolu komunikacije i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.


Detalji proizvoda

Oznake proizvoda

JSL81

JSL81 je audio SIP interfon sa naprednim audio sistemom i funkcijom poništavanja odjeka. Pomoću kontrolne ploče na ekranu osjetljivom na dodir, možete razgovarati s posjetiteljima u bilo kojem trenutku.
JSL81 nudi kontrolu bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu otvoriti daljinski ako postoji elektronska brava na vratima.'Idealan je za kontrolu komunikacije i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.

Karakteristike proizvoda

• Aluminijska površina, metalno dno

• 2 tipke za poziv

•DTMF način rada: Uključeno‐Opseg, RFC2833 i SIP INFO

•DHCP/Statički/PPPoE

•STUN, Tajmer sesije

•DNS SRV/A upit/NATPR upit

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP preko TLS-a, SRTP-a

• Sigurnosna kopija/vraćanje konfiguracije

•Syslog

•SNMP/TR069

• Konfiguracijska web stranica‐upravljanje zasnovano na

•HTTP/HTTPS upravljanje webom

• Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

•Generator buke za ugodu (CNG)

• Detekcija glasovne aktivnosti (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Širokopjasni kodek: G.722

• Dva‐način audio streama

•HD glas

• Daljinski upravljač URL-a akcije/aktivnog URI-ja

• Zadani automatski odgovor

• Karakteristike interfona

• Pristup vratima: DTMF tonovi

• 2 SIP linije, dvostruki SIP serveri

Detalji o proizvodu

SIP interfon sa dva dugmeta

•HD glas

•Pristup vratima: DTMF tonovi

•Idealno za poslovne, institucionalne i stambene primjene

•Daljinsko otvaranje ako postoji elektronska brava na vratima

•Dvostruka SIP linija, dvostruki SIP serveri

•Karakteristike interfona

•Dvosmjerni audio stream

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

•DHCP/Statički/PPPoE

•DTMF način rada: In-Band, RFC2833 i SIP INFO

mj2-02
interkom_SIP

SIP

interfonski_glas JSL88

HD zvuk

interkom_ONVIF

Onvif

interfon_IK10

IK10

interfon_IP65

IP65

interfon_C

-20℃~65℃

Jednostavno upravljanje

•Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija putem HTTP/HTTPS weba

•Web konfiguracija‐upravljanje zasnovano na

•SNMP/TR069

•Sigurnosna kopija/vraćanje konfiguracije

•Syslog

打印

  • Prethodno:
  • Sljedeće:

  • Napišite svoju poruku ovdje i pošaljite nam je