• head_banner_03
  • head_banner_02

Audio SIP interfon Model JSL82

Audio SIP interfon Model JSL82

Kratak opis:

JSL82 je SIP audio interfon sa dva dugmeta, RF čitačem kartica i naprednim audio sistemom sa funkcijom poništavanja odjeka. Pomoću kontrolne ploče na ekranu osjetljivom na dodir, možete razgovarati sa posjetiocima u bilo koje vrijeme.
JSL82 nudi kontrolu bez ključa i praktičnost za korisnike, podržavajući mnoge načine otvaranja vrata bez ključa. Vrata se mogu otvoriti daljinski, ali i lokalnom IC/ID karticom ako postoji elektronska brava na vratima. Idealan je za kontrolu, komunikaciju i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.


Detalji proizvoda

Oznake proizvoda

JSL82

JSL82 je SIP audio interfon sa dva dugmeta, RF čitačem kartica i naprednim audio sistemom sa funkcijom poništavanja odjeka. Pomoću kontrolne ploče na ekranu osjetljivom na dodir, možete razgovarati sa posjetiocima u bilo koje vrijeme.
JSL82 nudi kontrolu bez ključa i praktičnost za korisnike, podržavajući mnoge načine otvaranja vrata bez ključa. Vrata se mogu otvoriti daljinski, ali i lokalnom IC/ID karticom ako postoji elektronska brava na vratima. Idealan je za kontrolu, komunikaciju i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.

Karakteristike proizvoda

HTTP/HTTPS/FTP/TFTP

DNS SRV/A upit/NATPR upit

SNMP/TR069

Konfiguracijska tastatura‐upravljanje zasnovano na

HTTP/HTTPS upravljanje webom

Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP preko TLS-a, SRTP-a

Pristup vratima: DTMF tonovi

2 SIP linije, dvostruki SIP serveri

Generator buke udobnosti (CNG)

Detekcija glasovne aktivnosti (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Širokopojasni kodek: G.722

Dva‐način audio streama

HD glas

Ugao gledanja: 80°(V), 60°(V)

Minimalno osvjetljenje: 0,1 luksa

Rezolucija: do 1280 x 720

Video kodek: H.264

Maksimalna brzina prijenosa slike: 720p‐30 sličica u sekundi

CMOS kamera u boji od 2M piksela

Detalji o proizvodu

SIP interfon sa dva dugmeta

•HD glas

•Pristup vratima: DTMF tonovi

•Idealno za poslovne, institucionalne i stambene primjene

•Daljinsko otvaranje ako postoji elektronska brava na vratima

•Dvostruka SIP linija, dvostruki SIP serveri

•Karakteristike interfona

•Dvosmjerni audio stream

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

•DHCP/Statički/PPPoE

•DTMF način rada: In-Band, RFC2833 i SIP INFO

mj2-02
interkom_SIP

SIP

interfonski_glas JSL88

HD zvuk

interkom_ONVIF

Onvif

interfon_IK10

IK10

interfon_IP65

IP65

interfon_C

-20℃~65℃

Jednostavno upravljanje

•Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija putem HTTP/HTTPS weba

•Web konfiguracija‐upravljanje zasnovano na

•SNMP/TR069

•Sigurnosna kopija/vraćanje konfiguracije

•Syslog

打印

  • Prethodno:
  • Sljedeće:

  • Napišite svoju poruku ovdje i pošaljite nam je