• 单页面banner

Vrhunski poslovni IP telefon Model JSL64G JSL64GP

Vrhunski poslovni IP telefon Model JSL64G JSL64GP

Kratak opis:

Cashly C64G/GP je svestrani HD IP telefon dizajniran za vrhunska preduzeća. Elegantnog izgleda, odličnih performansi, pogodan za različita okruženja. Grafički LCD ekran od 3,5” (320 x 480 piksela) sa pozadinskim osvetljenjem donosi dobre vizuelne efekte. Odličan HD kvalitet glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon JSL66 usvaja dvostruke Gigabit Ethernet portove, koji se lako instaliraju, konfigurišu i koriste. Podržava 16 SIP naloga i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprekornom saradnjom sa IP PBX-om.


Detalji proizvoda

Oznake proizvoda

JSL64G/JSL64GP

Cashly C64G/GP je svestrani HD IP telefon dizajniran za vrhunska preduzeća. Elegantnog izgleda, odličnih performansi, pogodan za različita okruženja. Grafički LCD ekran od 3,5” (320 x 480 piksela) sa pozadinskim osvetljenjem donosi dobre vizuelne efekte. Odličan HD kvalitet glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon JSL66 usvaja dvostruke Gigabit Ethernet portove, koji se lako instaliraju, konfigurišu i koriste. Podržava 16 SIP naloga i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprekornom saradnjom sa IP PBX-om.

Karakteristike proizvoda

•HD glas

• Nadogradnja softvera putem weba

•Konfiguracija putem HTTP/HTTPS weba

• Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonski imenik: 500 grupa

• Pozivanje sa 6 osoba

• Poništavanje odjeka/Dinamičko podrhtavanje

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Širokopojasni kodek: G.722

• Muzika na čekanju, interfon, multicast

• SMS, govorna pošta, MWI

• Poziv na čekanju

•16 SIP računa

• 3,5-inčni TFT ekran u boji visoke rezolucije

Detalji o proizvodu

Gigabitni IP telefon sa ekranom u boji

•HD glas

•Do 16 SIP računa

•3,5” grafički LCD ekran rezolucije 480 x 320 piksela sa pozadinskim osvetljenjem

•Dvostruki gigabitni Ethernet

•Konferencija sa 6 učesnika

•EHS

HD Voice IP telefon

Sigurno i pouzdano

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije (RFC4028)

•DTMF:Ulaz‐Opseg, RFC2833, SIP INFO

Isplativ IP telefon
IP telefon_HD audio

HD glas

IP telefon_16LINE

16SIP računa

Ključ IP telefonske linije

30 linijskih tipki

IP telefon_3.5 LCD

3,5" grafički LCD

IP telefon_

Konferencija s pet strana

interkom_PoE

POE

Jednostavno upravljanje

•Automatska nadogradnja/konfiguracija

•Konfiguracija putem HTTP/HTTPS weba

•Konfiguracija putem dugmeta uređaja

•SNMP

•TR069

•Snimanje mreže

JSL64G JSL64GP 1

  • Prethodno:
  • Sljedeće:

  • Napišite svoju poruku ovdje i pošaljite nam je