• 单页面banner

Vrhunski poslovni SIP telefon Model JSL66G JSL66GP

Vrhunski poslovni SIP telefon Model JSL66G JSL66GP

Kratak opis:

Cashly JSL66G/JSL66GP je svestrani HD SIP telefon dizajniran za vrhunska preduzeća. Elegantnog izgleda, odličnih performansi, pogodan za različita okruženja. Grafički LCD ekran od 4,3” (480 x 272 piksela) sa pozadinskim osvetljenjem donosi dobre vizuelne efekte. Odličan HD kvalitet glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon C66 usvaja dvostruke Gigabit Ethernet portove, koji se lako instaliraju, konfigurišu i koriste. Podržava 20 SIP računa i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprekornom saradnjom sa IP PBX-om.


Detalji proizvoda

Oznake proizvoda

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP je svestrani HD SIP telefon dizajniran za vrhunska preduzeća. Elegantnog izgleda, odličnih performansi, pogodan za različita okruženja. Grafički LCD ekran od 4,3” (480 x 272 piksela) sa pozadinskim osvetljenjem donosi dobre vizuelne efekte. Odličan HD kvalitet glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon C66 usvaja dvostruke Gigabit Ethernet portove, koji se lako instaliraju, konfigurišu i koriste. Podržava 20 SIP računa i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprekornom saradnjom sa IP PBX-om.

Karakteristike proizvoda

•HD glas

• SMS, govorna pošta, MWI

•Biranje od strane vršnjaka

• Automatsko ponovno biranje, Automatski odgovor

•IP biranje

•DTMF: Unutar opsega, RFC2833, SIP INFO

• Snimanje mreže

•Syslog

• Automatsko obezbjeđivanje: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonski imenik: 1000 grupa

•SIP preko TLS-a, SRTP-a

•ZBH

• Čekanje poziva, Isključivanje zvuka, Ne ometaj

• Nadogradnja softvera putem weba

•Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Muzika na čekanju, interfon, multicast

Detalji o proizvodu

Gigabitni IP telefon sa ekranom u boji

•HD glas

•Grafički LCD ekran od 4,3” (480 x 272 piksela) sa pozadinskim osvetljenjem

•Dvostruki gigabitni Ethernet

•20 SIP računa

•Poziv na čekanju

•Preusmjeravanje poziva

•Transfer za slijepe/pratioca

•50 linijskih tipki

•Wifi i Bluetooth adapter

•EHS

HD Voice IP telefon

Sigurno i pouzdano

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije (RFC4028)

•DTMF:Ulaz‐Opseg, RFC2833, SIP INFO

Isplativ IP telefon
IP telefon_HD audio

HD glas

IP telefon_30 linija

20SIP računa

Ključ IP telefonske linije

50 linijskih tipki

IP telefon_ 4,3” grafički LCD

4,3" grafički LCD

IP telefon_

Konferencija s pet strana

Wi-Fi i Bluetooth adapter

WiFi i Bluetooth adapter

Jednostavno upravljanje

•Automatska nadogradnja/konfiguracija

•Konfiguracija putem HTTP/HTTPS weba

•Konfiguracija putem dugmeta uređaja

•SNMP

•TR069

•Snimanje mreže

JSL66G JSL66GP 1

  • Prethodno:
  • Sljedeće:

  • Napišite svoju poruku ovdje i pošaljite nam je